اخبار

کلیه از به جومینا هاست
6 Feb 2017

قابل توجه مشترکین محترم جومینا هاست که از سیستم وردپرس استفاده میکنند: طبق  اعلام سایت رسمی وردپرس یک باگ امنیتی بسیار جدی در نسخه ۴.۷ وردپرس وجود دارد که این باگ  در نسخه 4.7.2 برطرف شده است. این باگ امکان دستکاری پستهای منتشر شده در وردپرس را بدون نیاز به طی فرایند هویت سنجی و لاگین در برنامه ایجاد می نماید. با توجه به خطر جدی ناشی از این باگ خواهشمند است سریعا برای بروز رسانی وردپرس خود...


بیشتر »